User Tag List

Page 3 of 3 FirstFirst 123
Results 21 to 27 of 27
  1. #21
    Junior Member
    Join Date
    Mar 2016
    Posts
    2
    Thanks
    0
    Thanked 1 Time in 1 Post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I am currently having the same problem, re-installed after a break. I am not trying to run a proxy or anything. Updated Java and everything.
    I have tried:
    UnInstalling and ReInstalling
    Turned off all Firewalls
    Cant figure it out.

  2. #22
    Senior Member



    Join Date
    Mar 2012
    Posts
    2,132
    Thanks
    489
    Thanked 192 Times in 164 Posts
    Mentioned
    153 Post(s)
    Tagged
    1 Thread(s)
    Quote Originally Posted by dkryptyk View Post
    I am currently having the same problem, re-installed after a break. I am not trying to run a proxy or anything. Updated Java and everything.
    I have tried:
    UnInstalling and ReInstalling
    Turned off all Firewalls
    Cant figure it out.
    Could you check to see if any log files were generated in the following directory, and if so, post the contents of the most recent (likely 0.0.log)?: C:\Users\{USER NAME}\AppData\Roaming\EpicBot\Logs . You will have to make sure hidden files are being shown.

  3. #23
    Junior Member
    Join Date
    Dec 2016
    Posts
    14
    Thanks
    0
    Thanked 1 Time in 1 Post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lol he gets a reply in a day and here i am still waiting...still not able to connect a month later

  4. #24
    Member
    garebares's Avatar
    Join Date
    Sep 2015
    Posts
    31
    Thanks
    9
    Thanked 11 Times in 7 Posts
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quote Originally Posted by mudkip06 View Post
    lol he gets a reply in a day and here i am still waiting...still not able to connect a month later
    You still getting the same error message?

  5. #25
    Junior Member
    Join Date
    Dec 2016
    Posts
    14
    Thanks
    0
    Thanked 1 Time in 1 Post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    well not trying to be rude but i would post if it started working

  6. #26
    Junior Member
    Join Date
    Mar 2016
    Posts
    2
    Thanks
    0
    Thanked 1 Time in 1 Post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    @Doomboy

    [INFO] Mon Jan 09 22:19:52 EST 2017: Internal: Selected new server: loft2 with ping of: 219ms
    [WARNING] Mon Jan 09 22:19:53 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:19:54 EST 2017: Internal: Selected new server: loft1 with ping of: 219ms
    [WARNING] Mon Jan 09 22:19:55 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft1.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:19:56 EST 2017: Internal: Selected new server: loft1 with ping of: 219ms
    [WARNING] Mon Jan 09 22:19:57 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft1.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:19:58 EST 2017: Internal: Selected new server: loft1 with ping of: 219ms
    [WARNING] Mon Jan 09 22:19:59 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft1.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:01 EST 2017: Internal: Selected new server: loft2 with ping of: 235ms
    [WARNING] Mon Jan 09 22:20:01 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:03 EST 2017: Internal: Selected new server: loft1 with ping of: 203ms
    [WARNING] Mon Jan 09 22:20:03 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft1.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:05 EST 2017: Internal: Selected new server: loft2 with ping of: 218ms
    [WARNING] Mon Jan 09 22:20:05 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:06 EST 2017: Internal: Selected new server: loft2 with ping of: 94ms
    [WARNING] Mon Jan 09 22:20:07 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:08 EST 2017: Internal: Selected new server: loft2 with ping of: 109ms
    [WARNING] Mon Jan 09 22:20:09 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:10 EST 2017: Internal: Selected new server: loft2 with ping of: 94ms
    [WARNING] Mon Jan 09 22:20:11 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:12 EST 2017: Internal: Selected new server: loft2 with ping of: 109ms
    [WARNING] Mon Jan 09 22:20:13 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:14 EST 2017: Internal: Selected new server: loft2 with ping of: 109ms
    [WARNING] Mon Jan 09 22:20:15 EST 2017: Internal: Handshake failed with error: java.io.IOException: Server returned HTTP response code: 500 for URL: http://loft2.epicbot.com/client7.php, retrying..
    [INFO] Mon Jan 09 22:20:16 EST 2017: Internal: Couldn't reach any server

  7. The Following User Says Thank You to dkryptyk For This Useful Post:

    Doomboy (01-18-2017)

  8. #27
    Member
    garebares's Avatar
    Join Date
    Sep 2015
    Posts
    31
    Thanks
    9
    Thanked 11 Times in 7 Posts
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Obviously, but I'm asking whether or not you are still getting the same error message now as compared to a month ago.

Page 3 of 3 FirstFirst 123

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •